Update Error When I use Diffusion:Managing Repositories


#1


I have upgraded phabricator, but it doesn’t work yet.
Can you help me?
Thank you!


#2

install software:
apt-get install php7.2-xml
It works.


#3